Fabric Language Kotlin Mod 1.18.1/1.17.1 (Library)

Fabric Language Kotlin is a Minecraft library 1.18.1 / 1.17.1 / 1.16.5 / 1.15.2 that can add support for using the Kotlin object as the main mod category and includes Kotlin libraries and your operating time area.

Fabric Language Kotlin Installation Mod

  1. Download and install the latest version of Fabric API and Fabric Modloader
  2. Download Cloth Language Kotlin Mod (Selected versions below)
  3. Enter the downloaded mode in the folder ./minecraft/mods/

Cloth Language Kotlin Mod Download Links

Minecraft ⇒ 1.18.1 + 1.17.1 + 1.16.5 + 1.15.2 + 1.14.4

Post Cloth Language Kotlin Mod 1.18.1 / 1.17.1 (Library) first impression HDPackMod.

Check Also

Falling Sky Map 1.18.2

Falling Sky Map 1.18.2 game map designed by WoutBelt and Ender3K. Welcome to Falling Sky, …

Leave a Reply

Your email address will not be published. Required fields are marked *